Basic Requirements: 

  • Coldbox 3.1.0
  • Autowire Interceptor enabled.
  • SES Interceptor enabled.
Grab the Module and place it in the Modules Directory.

 

 
$ box install Quick-Docs
No collaborators yet.
5.00 / 1
  • Jul 07 2011 06:07 PM
  • Jun 10 2016 11:10 AM
  • 3677
  • 1345
  • 5